Fourgon-Passion
Bienvenue sur fourgon-passion !

Fourgon-Passion
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Fourgon-PassionConnexion

Fourgon-Passion

Problème d'alimentation électrique Porteur --> cellule

descriptionProblème d'alimentation électrique Porteur --> cellule EmptyProblème d'alimentation électrique Porteur --> cellule

more_horiz
Bonjour à tous,

Voilà, comme indiqué dans le titre, j'ai un problème d'alimentation de l'arrière par le porteur... (un fiat ducato 2012, un FV plaisance D en l'occurrence, donc chassis maxi)

La cause probable du problème est la suivante :
- batterie porteur trop faible (immobilisé depuis trop longtemps), j'ai un peu trop insisté pour démarrer...

Une fois la batterie porteur correctement rechargée, celui ci a bien démarré et tourne correctement depuis.

Néanmoins, depuis cet épisode, j'ai des dysfonctionnements dans la partie "arrière". Les symptômes visibles sont :
- voyant batterie "porteur" qui clignote rouge sur le panneau de contrôle de la cellule.
- Plus de 12 volts sur le réfrigérateur

J'ai vérifié les fusibles sous le volant : tout est ok
J'ai vérifié les fusibles dans le compartiment moteur : idem tout est ok
Les coupe circuit 12v sont bien enclenchés.
J'ai vérifié les fusibles sur et autour de la platine électronique Font Vendome : Ok...

Et j'ai vu sur la notice fiat qu'il y avait une boite à fusibles dans le montant central droit. Il y a de plus à cet endroit un des deux coupe circuit installés par font vendome. La photo ci dessous vous montre le bas du montant démonté, on voit l'arrière du coupe circuit.


Problème d'alimentation électrique Porteur --> cellule 20150310



Bon, le problème :
J'ai pas de 12 volts sur les pattes de ce coupe circuit, que le contact sur le porteur soit mis ou non !!!  :Aie:  :Aie:  :Aie:


Comme vous le montre la photo suivante, le coupe circuit est relié à un gros connecteur branché sur une prise d'origine Fiat située là. Derrière la prise, eh bien c'est le faisceau Fiat d'origine...

Problème d'alimentation électrique Porteur --> cellule 20150311


Voilà mon souci :
J'ai pas de 12 volts sur cette prise alors que j'ai vérifié tous les fusibles que j'ai pu trouver...  

Vu là où j'en suis, je pense que le souci se trouve côté "Fiat" plutôt que côté "Font Vendôme"
Quelqu'un pour aider ?
Merci d'avance...

descriptionProblème d'alimentation électrique Porteur --> cellule EmptyRe: Problème d'alimentation électrique Porteur --> cellule

more_horiz
Bonjour,

Le fait que tu n'ai pas de 12 V sur le frigo pourrait indiquer que le 12 V du porteur (qui est censé alimenter le frigo pendant que le moteur tourne) est trop faible et que la connection ne se fait pas.

Car même si ta batterie porteur a assez de pêche pour permettre le démarrage du moteur, cela ne signifie pas qu'elle soit au top de sa forme.
Je pense que si tu n'as pas un certain voltage minimum (12,7 V ?, 13,2 V ??) la connection ne se fait pas.

Il faudrait mesurer avec un voltmètre les bornes de la batterie porteur moteur tournant.

descriptionProblème d'alimentation électrique Porteur --> cellule EmptyRe: Problème d'alimentation électrique Porteur --> cellule

more_horiz
Bonjour Fredo 65

Tu devrais vérifier le départ de tous les câbles positifs depuis la batterie (sous les pieds conducteur)

Problème d'alimentation électrique Porteur --> cellule C_c_0011

On ne sait jamais ....mauvaise fixation cosses ???

:bonjour2:

descriptionProblème d'alimentation électrique Porteur --> cellule EmptyRe: Problème d'alimentation électrique Porteur --> cellule

more_horiz
Bonjour . A ce niveau du circuit ,le courant passe ou ne passe pas ; c'est oui ou c'est me..de ! Tu n'es pas loin de toucher au but . Ne pourrait tu pas "tirer" un câble + (positif au départ même de la batterie ) et qui alimenterait le bloc raccord ? Tu verrais bien si tu as du jus ou pas .
Après il se pourrait que ta batterie ne fournisse pas assez pour enclencher un circuit ou un autre ,mais je n'y crois guère bien que les batteries gagneraient suivant les cas à être changées pour des un peu plus importantes ( et encore faut connaitre le véhicule : batterie aux ou pas et combien et patati et patata ) . On peut refaire le monde . Bref, continues à tester ton ou tes circuits et essaies de partir de la batterie porteur pour alimenter un circuit . Tu verras bien .... Courage .

descriptionProblème d'alimentation électrique Porteur --> cellule EmptyRe: Problème d'alimentation électrique Porteur --> cellule

more_horiz
Clean n'a pas tort . Pars du départ et teste ,contrôles ...A mon avis ça n'a pas l'air bien méchant et quand on sait comment sont montés les circuits dans les fourgons .....

descriptionProblème d'alimentation électrique Porteur --> cellule EmptyRe: Problème d'alimentation électrique Porteur --> cellule

more_horiz
CLEAN 43 a écrit:
Bonjour Fredo 65

Tu devrais vérifier le départ de tous les câbles positifs depuis la batterie (sous les pieds conducteur)

Problème d'alimentation électrique Porteur --> cellule C_c_0011

On ne sait jamais ....mauvaise fixation cosses ???

:bonjour2:




BINGO !!!

Il y a 3 fusibles sous le petit capot.
L'un d'entre eux est HS...
Plus qu'à attendre lundi pour trouver la bête... (un calibre 50A format réglette boulonnée aux deux bouts)

Merci de ton coup de main éclairé CLEAN 43 !

descriptionProblème d'alimentation électrique Porteur --> cellule EmptyRe: Problème d'alimentation électrique Porteur --> cellule

more_horiz
Bonjour a tous
Pour ces fusibles barrette le dépannage "campagne" existe!!!
Récupérer un bout de câble électrique "souple" et prélever quelques brins.
Ayant bossé une partie de la journée à installer la prise de l'attelage à " Gérard 83" je découvre seulement maintenant ce post!!
Demain je mets une photo de ces fusibles "campagne"
Bien amicalement
Patrick44

descriptionProblème d'alimentation électrique Porteur --> cellule EmptyRe: Problème d'alimentation électrique Porteur --> cellule

more_horiz
patrick44 a écrit:
Bonjour a tous
Pour ces fusibles barrette le dépannage "campagne" existe!!!
Récupérer un bout de câble électrique "souple" et prélever quelques brins.
Ayant bossé une partie de la journée à installer la prise de l'attelage à " Gérard 83" je découvre seulement maintenant ce post!!
Demain je mets une photo de ces fusibles "campagne"
Bien amicalement
Patrick44


Je ressors ce poste pour mettre les photos.
Dépannage "campagne"
Prendre quelques brins et en fonction de l'Ampérage du départ il suffit d'adapter "au feeling" Very Happy
En dernier ressort sortir la barrettes plomb de "mémé"  Very Happy et ça peut dépanner.
Problème d'alimentation électrique Porteur --> cellule Sam_8112

descriptionProblème d'alimentation électrique Porteur --> cellule EmptyRe: Problème d'alimentation électrique Porteur --> cellule

more_horiz
Bonsoir patrick44
un brin = 0,5A
2brins = 1A

descriptionProblème d'alimentation électrique Porteur --> cellule EmptyRe: Problème d'alimentation électrique Porteur --> cellule

more_horiz
Bonjour,
Cette prise est protégée par un fusible F73 de 50A  ( fusible 1 sur le plan) qui se trouve sur la batterie porteur sous le cache plastique.

Problème d'alimentation électrique Porteur --> cellule Bo9911

Problème d'alimentation électrique Porteur --> cellule P511

Dernière édition par vagabond95 le Jeu 26 Mar 2015 - 23:59, édité 1 fois

descriptionProblème d'alimentation électrique Porteur --> cellule EmptyRe: Problème d'alimentation électrique Porteur --> cellule

more_horiz
bonsoir.
pourquoi ce fusible a t'il grillé, il faut peut être avant de le changer, se poser la question.
50 A, c'est pas rien.

descriptionProblème d'alimentation électrique Porteur --> cellule EmptyRe: Problème d'alimentation électrique Porteur --> cellule

more_horiz
bonsoir

dinky72 est un sage.
" C'est la question "
:scratch:

descriptionProblème d'alimentation électrique Porteur --> cellule EmptyRe: Problème d'alimentation électrique Porteur --> cellule

more_horiz
@Michel M a écrit:
Bonsoir patrick44
un brin = 0,5A
2brins = 1A


Bonsoir,

Je pense plutot a 1 brin pour 5Ampère .... affraid

Mais l'opération reste bien risquée sur un beau camion et comme dit précédemment, un fusible de 50 Ampère ne grille pas pour rien donc prudence




descriptionProblème d'alimentation électrique Porteur --> cellule EmptyRe: Problème d'alimentation électrique Porteur --> cellule

more_horiz
Les brins n'ont pas forcément une taille normalisée.
J'avais l'habitude de compter 5 à 7 A/brin.
Mais c'est vraiment pour du dépannage au milieu du bled.

descriptionProblème d'alimentation électrique Porteur --> cellule EmptyRe: Problème d'alimentation électrique Porteur --> cellule

more_horiz
@stealth van a écrit:
Les brins n'ont pas forcément une taille normalisée.
J'avais l'habitude de compter 5 à 7 A/brin.
Mais c'est vraiment pour du dépannage au milieu du bled.


Bien entendu !Depannage "campagne ou bled"
Patrick44
privacy_tip Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum