Fourgon-Passion
Bienvenue sur fourgon-passion !

Fourgon-Passion
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Fourgon-PassionConnexion

Fourgon-Passion

BH : Problème détection erronée décharge batterie moteur

descriptionBH : Problème détection erronée décharge batterie moteur EmptyBH : Problème détection erronée décharge batterie moteur

more_horiz
Bonjour,

De retour après 3 semaines de vacances en famille avec la papamobile, tout s'est super bien passé, à part l'apparition la semaine dernière d'un petit souci que je vous décris ci dessous :

Sur la centrale de contrôle, le voyant vert de batterie clignote, signalant un problème, et quand je clique sur "Test", les voyants de batterie m'indiquent que la batterie moteur est totalement déchargée (voyant rouge après avoir été vert sur le seul premier voyant -1/3- lors des premiers tests). Or ma batterie moteur se porte comme un charme, aucun signe de faiblesse ...

Conséquence fâcheuse, le frigo ne passe plus sur 12 V quand je roule,j'ai dû rouler gaz ouvert depuis 8 jours affraid
J'ai manipulé le coupe circuit sans succès, cherché dans la doc où on me dit qu'il y a un fusible mais je ne l'ai pas trouvé dans la boite à fusibles de la cellule.

Quelqu'un a t'il déjà eu ce problème ? Qui peut me dire où se trouve ce fameux fusible que je puisse le contrôler ? Y a t'il un quelconque relais en rapport avec ça que je pourrais également contrôler ?

En vous remerciant par avance pour vos réponses.

descriptionBH : Problème détection erronée décharge batterie moteur EmptyRe: BH : Problème détection erronée décharge batterie moteur

more_horiz
Bonjour cubzh29
il y à un fusible derrière le coupe circuit dans le montant coter passager la
BH : Problème détection erronée décharge batterie moteur P1050813
BH : Problème détection erronée décharge batterie moteur P1070111
et un autre sur la batterie porteur en dessous des pieds du conducteur ( un petit fusible carré rouge directe sur le +)

descriptionBH : Problème détection erronée décharge batterie moteur EmptyRe: BH : Problème détection erronée décharge batterie moteur

more_horiz
Bonjour,

Il m'est arrivé un incident un peu similaire au tien sur mon BH 201.

L'indicateur de charge de la batterie principale s'est mis un matin à clignoter m'indiquant que celle ci était déchargée.

j'ai pu démarrer sans aucun problème , le voyant s'est éteint et depuis l'incident ne s'est pas reproduit. Je pencherais pour un problème aléatoire sur le panneau de contrôle.

Cordialement

descriptionBH : Problème détection erronée décharge batterie moteur EmptyRe: BH : Problème détection erronée décharge batterie moteur

more_horiz
Bonjour,
Non, je pense que tout simplement le coupe circuit rouge que Michel a pris en photo a été tourné par inadvertance. Ce coupe circuit sert à isoler la batterie moteur des batteries cellules et donc la centrale de contrôle de la partie cellule ne voyant plus de tension sur la batterie moteur la déclare en défaut. J'ai eu le même pb sur mon Leader Camp et j'ai bien galéré avant de comprendre (aucune indication dans le mode d'emploi).
Il suffit donc de remettre le coupe circuit dans sa bonne position (horizontal je crois) et tout revient dans l'ordre comme par miracle!!! Vous pouvez faire l'essai pour constater le défaut.
(Ce qui s'était passé dans mon cas c'est que en tournant le siège passager j'avais coincé une petite poubelle qui sans que je m'en aperçoive avait fait tourner le coupe circuit.)
Cordialement
Henry

descriptionBH : Problème détection erronée décharge batterie moteur EmptyRe: BH : Problème détection erronée décharge batterie moteur

more_horiz
Bonjour,

Merci pour vos réponses. Je regarderai l'état des fusibles indiqués par Michel et je vous tiens au courant (en 12 v :lol: ). Mon coupe circuit est en position correcte (Je l'ai manœuvré plusieurs fois)

descriptionBH : Problème détection erronée décharge batterie moteur EmptyRe: BH : Problème détection erronée décharge batterie moteur

more_horiz
Bonjour,

Mon problème 12v, qui était aléatoire, est devenu permanent, avec les mêmes conséquences que cubzh29 ( frigo qui au départ se met bien sur le 12V, puis se met en incident au bout d'un certain temps).

Le coupe circuit est en bonne position (horizontal).

Le panneau de contrôle indique pour la batterie moteur soit 60% de charge soit 0% (Cela dépend des moments).

La batterie cellule reste chargée (mais grâce peut être au panneau solaire)

Mon impression est:
- dés qu'il y a appel fort de courant (frigo par exemple) ,soit l'alternateur ne répond pas, soit le courant ne passe pas.

Comment a t'on accès au fusible placé à coté du coupe circuit.

Merci et cordialement

descriptionBH : Problème détection erronée décharge batterie moteur EmptyRe: BH : Problème détection erronée décharge batterie moteur

more_horiz
Bonjour "cubzh29"
Si tu nous lis???peux tu nous donner la suite du dépannage??
Bien amicalement
Patrick44


descriptionBH : Problème détection erronée décharge batterie moteur EmptyRe: BH : Problème détection erronée décharge batterie moteur

more_horiz
Bonjour,

En fait pour tout vous dire (j'ai honte Embarassed ) j'ai tellement été pris depuis mon retour de vacances que je n'ai pas pu me pencher de nouveau sur le problème. J'ai regardé rapidement le week end dernier mais effectivement je n'ai pas vu comment accéder facilement à ce fusible sur le coté du siège passager sans me lancer dans de longs et hasardeux démontages de garnitures que je n'avais pas de temps de faire ...
Si quelqu'un a une astuce pour accéder facilement à ce fusible, je suis preneur ...

descriptionBH : Problème détection erronée décharge batterie moteur EmptyRe: BH : Problème détection erronée décharge batterie moteur

more_horiz
Bonjour "cubzh29"avec en

Mon problème est similaire avec en plus la batterie cellule qui n'est pas rechargé par l'alternateur.
Je ne m'en suis pas aperçu tout de suite car le panneau solaire (130W ) compensait.

Est ce que, pour toi, l'alternateur recharge bien la batterie cellule?


Cordialement

descriptionBH : Problème détection erronée décharge batterie moteur EmptyRe: BH : Problème détection erronée décharge batterie moteur

more_horiz
Bonjour,

bobo09 a écrit:
Bonjour "cubzh29"avec en

Mon problème est similaire avec en plus la batterie cellule qui n'est pas rechargé par l'alternateur.
Je ne m'en suis pas aperçu tout de suite car le panneau solaire (130W ) compensait.

Est ce que, pour toi, l'alternateur recharge bien la batterie cellule?


Cordialement


Moi aussi j'ai un panneau solaire. comment peut on voir si la charge provient du moteur ou du PS ?

descriptionBH : Problème détection erronée décharge batterie moteur EmptyRe: BH : Problème détection erronée décharge batterie moteur

more_horiz
Tu pourrais
- recouvrir le PS avec une couverture, ou faire la manips. la nuit.
- mesurer la tension de la batterie (entre 12,4 et 12,8 v si la batterie est chargée)
- mettre en route le moteur
- remesurer la batterie, la tension devrait être supérieure à 14v si l'alternateur recharge.

descriptionBH : Problème détection erronée décharge batterie moteur EmptyRe: BH : Problème détection erronée décharge batterie moteur

more_horiz
OK merci je vais essayer

descriptionBH : Problème détection erronée décharge batterie moteur EmptyRe: BH : Problème détection erronée décharge batterie moteur

more_horiz
Bonjour à tous, sur le mien qui est actuellement en réparation pour une fuite d'huile moteur,le tableau de commande de la cellule me dis en permanence que la batterie du camion est vide 0% avec led verte clignotante en permanence.
Après plusieurs essais et mesures la batterie est bien chargé et l'alternateur fonctionne.
Je soupçonne la carte électronique derrière les fusibles dans la cellule qui ne mesure plus la tension batterie ( microprocesseur).
Pour stealth van, si les mesures son bonnes , alors peux être creuser de ce coté là.
Si l’alternateur est défectueux je pense que le tableau de bord du véhicule le signalera par un témoin rouge (batterie).

descriptionBH : Problème détection erronée décharge batterie moteur EmptyRe: BH : Problème détection erronée décharge batterie moteur

more_horiz
Bonjour coco14
Je ne connais pas trop les fourgons "usine" ayant aménagé moi-même le mien, entre autre pour la fiabilité maxi. et dépannage perso. au cas ou.
En électronique, 90% des pannes sont dues à des faux contacts ou mauvaises soudures.
Effectivement si alternateur planté = signalement.
De plus, on ne roule jamais très longtemps avec ce genre de panne.
Bon courage!

descriptionBH : Problème détection erronée décharge batterie moteur EmptyRe: BH : Problème détection erronée décharge batterie moteur

more_horiz
Bonjour,

Afin d'essayer de trouver la cause de mes ennuis électriques, j'ai procédé ce matin à quelques mesures. Pour cela je me suis servi du schéma suivant que j'ai trouvé sur le Net ( merci à son auteur)
BH : Problème détection erronée décharge batterie moteur Bh_sch10

Pour effectuer ces mesures, le panneau solaire été neutralisé (par une couverture)

Tensions initiales:
- Batterie porteur =>12,4
- Batterie cellule =>12.8
- Sur fusible F2 (Enlevé ) =>12,8

Tensions après mise en route moteur:
- Batterie porteur =>14.3
- Batterie cellule =>12.8
- Sur fusible F2 (Enlevé ) =>14.3
Ces tensions sont identiques que le panneau de contrôle soit en marche ou a l'arrêt


Tensions après mise en route moteur et mise en route frigo (fusible F2 remis en place):
- Batterie porteur =>14.3
- Batterie cellule =>12.0

le frigo s'est mis en route normalement.

Je ne m'explique pas la baisse de tension sur la batterie cellule par contre je comprend pourquoi le frigo se met en sécurité au bout d'un certain temps s'il pompe sur la batterie cellule ( par quel chemin: mystère )

Si quelqu'un a une explication

Merci




privacy_tip Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum